Supported VersionsΒΆ

The Fabric for Unity plugin supports Unity 5.0.0 and above.

To view Fabric kit support details, checkout our Android and Apple pages.